Małe Elektrownie Wodne - Forum społeczności

Małe Elektrownie Wodne w polsce, forum, serwis, automatyka, sterowanie, projekty, turbiny, turbina, kaplan, franciss, montaż, konsultacja, portal
Teraz jest czwartek, 23 maja 2019, 11:44

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: wtorek, 26 marca 2019, 14:30 
Offline
starszy elektrowniarz
starszy elektrowniarz
Avatar użytkownika

Dołączył(a): piątek, 16 kwietnia 2004, 01:00
Posty: 452
Lokalizacja: Dom Wielkopolska, MEW Zachodniopomorskie
Cześć,
dawnom nie pisał, bo nie miałem o czym...
Mam problem, mewka mi się wyłącza nie wiedzieć czemu. Poziom wody jest, niby wszystko gra, ale bez reguły czasem po 3 a czasem po 14 godzinach ciągłej pracy wyłącza się. Próba uruchomienia nie udaje sie pomimo osiągnięcia stosownych obrotów, stycznik nie łapie. Włączyć można jedynie po przetarciu bezpieczników, wtedy załącza sie stycznik i jest praca generatora. Czy to wina stycznika czy bezpieczników. Ktoś miał podobny przypadek?


Góra
 Zobacz profil  
 
PostNapisane: piątek, 19 kwietnia 2019, 19:00 
Offline
starszy elektrowniarz
starszy elektrowniarz
Avatar użytkownika

Dołączył(a): niedziela, 19 września 2004, 01:00
Posty: 440
Lokalizacja: Dolnosląskie
Trochę późno ale dawno nie zaglądałem na forum. Sasza jak nie możesz załączyć to nie przecieraj bezpieczników tylko wyłącz całkowicie zasilanie i wtedy spróbuj. Prawdopodobnie układ potrzebuje zresetowania. Później będziemy myśleć.
Poza tym do sprawdzenia czujnik poziomu wody jeśli masz ten sam co dawniej, czy przypadkiem się nie zawiesza,
i krańcówki od zaworu sprawdzić ich zamocowanie i przejście styków. Pozdrawiam
Sięgnąłem głębiej pamięcią i jeśli dobrze pamiętam to u ciebie miernik obrotów daje impuls na załączenie po osiągnięciu obrotów. Więc po kolei jak na wyświetlaczu pojawią się odpowiednie obroty to powinna zapalić się na mierniku obrotów dioda mówiąca o załączeniu przekaźnika, jeżeli tak się dzieje to szukaj przerwy pomiędzy miernikiem obrotów a przekaźnikiem LOGO!, jeżeli tam jest w porządku, to możliwe że sam przekaźnik w mierniku obrotów jest uszkodzony, albo do jego styków nie dochodzi napięcie sterownicze.
Można jeszcze sprawdzić połączenie do cewki stycznika głównego, nie pamiętam jak on tam jest sterowany.
Trochę tak nie po kolei ale piszę jak sobie przypominam :D :D :D


Góra
 Zobacz profil  
 
PostNapisane: sobota, 11 maja 2019, 20:02 
Offline
starszy elektrowniarz
starszy elektrowniarz
Avatar użytkownika

Dołączył(a): piątek, 16 kwietnia 2004, 01:00
Posty: 452
Lokalizacja: Dom Wielkopolska, MEW Zachodniopomorskie
Cześć, też dawno tu nie zaglądałem. Myślę, że jednak problem sprawia Micom, który mi zainstalowałeś w szafie sterowniczej, co chwile co innego się zapala i wyłącza generator. Czasem elektrownia pracuje tydzień bez problemu, wyłączy się, po resecie pracuje 12-14 godzin i znowu się wyłączy, po nastepnym resecie znowu pracuje tydzień lub 2 godziny. Ruletka...Mam ochotę walnąć w to pudełko młotkiem... ale czy odpali?
Dobrą masz pamięć :-)
pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL