Małe Elektrownie Wodne - Forum społeczności

Małe Elektrownie Wodne w polsce, forum, serwis, automatyka, sterowanie, projekty, turbiny, turbina, kaplan, franciss, montaż, konsultacja, portal
Teraz jest piątek, 19 kwietnia 2019, 11:19

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: wtorek, 26 marca 2019, 14:30 
Offline
starszy elektrowniarz
starszy elektrowniarz
Avatar użytkownika

Dołączył(a): piątek, 16 kwietnia 2004, 01:00
Posty: 451
Lokalizacja: Dom Wielkopolska, MEW Zachodniopomorskie
Cześć,
dawnom nie pisał, bo nie miałem o czym...
Mam problem, mewka mi się wyłącza nie wiedzieć czemu. Poziom wody jest, niby wszystko gra, ale bez reguły czasem po 3 a czasem po 14 godzinach ciągłej pracy wyłącza się. Próba uruchomienia nie udaje sie pomimo osiągnięcia stosownych obrotów, stycznik nie łapie. Włączyć można jedynie po przetarciu bezpieczników, wtedy załącza sie stycznik i jest praca generatora. Czy to wina stycznika czy bezpieczników. Ktoś miał podobny przypadek?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL